【対処方法】iPhone/iPadで『[DP138]dアカウント設定アプリのアップデート 起動できませんでした。dアカウント設定アプリが最新ではありません。ご利用にはdアカウント設定アプリのアップデートが必要です。最新バージョンにアップデートしますか?』とエラーメッセージ(エラーコード)が表示される




iPhone/iPadで『[DP138]dアカウント設定アプリのアップデート 起動できませんでした。dアカウント設定アプリが最新ではありません。ご利用にはdアカウント設定アプリのアップデートが必要です。最新バージョンにアップデートしますか?』とエラーメッセージ(エラーコード)が表示されます。どうすれば良いですか?

対処方法①:dアカウント設定アプリを最新バージョンにアップデートしましょう。

 











コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です